Branch: CURRENT, pkgsrc-2017Q3, pkgsrc-2017Q2, pkgsrc-2017Q1, ...

2017-11-19 / UPDATED (2017.09rc2 => 2017.09)

     sysutils/u-boot-pinebook
          COMMENT: Das U-Boot, the Universal Boot Loader (pinebook_defconfig)
          MAINTAINER(S): port-arm

2017-11-19 / UPDATED (4.0.8nb1 => 4.0.9)

     graphics/tiff
          COMMENT: Library and tools for reading and writing TIFF data files
          MAINTAINER(S): pkgsrc-users

2017-11-19 / UPDATED (0.29.1 => 0.29.2)

     devel/mk-configure
          COMMENT: Lightweight but powerful replacement for GNU autotools
          MAINTAINER(S): cheusov

2017-11-19 / UPDATED (1.3.0 => 1.3.1)

     archivers/libzip
          COMMENT: C library to manipulate zip archives
          MAINTAINER(S): wiz

2017-11-19 / UPDATED (3.5.14 => 3.5.15)

     net/mikutter
          COMMENT: Simple, powerful, and moeful twitter client
          MAINTAINER(S): tsutsui

2017-11-19 / UPDATED (2.8.7 => 2.9.0)

     editors/nano
          COMMENT: Small and friendly text editor (a free replacement for Pico)
          MAINTAINER(S): wiedi

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     print/ruby-gnome2-poppler
          COMMENT: Ruby binding of poppler-glib
          MAINTAINER(S): pkgsrc-users
          Also listed in: ruby/ruby-gnome2-poppler

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     meta-pkgs/ruby-gnome2
          COMMENT: Set of Ruby language bindings for GNOME2
          MAINTAINER(S): pkgsrc-users
          Also listed in: gnome/ruby-gnome2

2017-11-19 / UPDATED (1.29.1 => 1.29.2)

     www/mediawiki
          COMMENT: Free software wiki package originally written for Wikipedia
          MAINTAINER(S): wenheping

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     www/ruby-gnome2-webkit-gtk
          COMMENT: Ruby binding of WebKitGTK+
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-webkit-gtk

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     www/ruby-gnome2-webkit-gtk2
          COMMENT: Ruby binding of WebKitGTK+ for GTK2+
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-webkit-gtk2

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     devel/ruby-gnome2-atk
          COMMENT: Ruby binding of ATK-1.0.x or later
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-atk

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     devel/ruby-gnome2-pango
          COMMENT: Ruby binding of pango-1.x
          MAINTAINER(S): tsutsui
          Also listed in: fonts/ruby-gnome2-pango ruby/ruby-gnome2-pango

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     devel/ruby-gnome2-glib
          COMMENT: Ruby binding of GLib-2.x
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-glib

2017-11-19 / UPDATED (3.1.9 => 3.2.0)

     devel/ruby-gnome2-gio
          COMMENT: Ruby binding of gio-2.0.x
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-gio

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20